trackdaycars

tu foro de coches de ocio.. y vicio
Fecha actual Lun Jun 26, 2017 9:14 pm

Todos los horarios son UTC + 1 hora [ DST ]



Welcome
IMPORTANTE - CONDICIONES DE USO

Todos los diseños y en general todos los contenidos de este foro están disponibles al público de acuerdo con los términos y condiciones de la GNU Free Documentation License (GFDL), versión 1.2 u otra posterior que haya publicado la Free Software Foundation. Esta disponibilidad afecta a cualquier uso de los contenidos ya sea copia, modificación, distribución y/u otros.

Nota: la propiedad de los contenidos es de sus respectivos autores. La GFDL es la licencia elegida, entre otras muchas publicaciones, para la totalidad de los contenidos de Wikipedia, así que no puede ser mala :nusenuse:

PROPÓSITO

Este chiringuito surge como evolución natural de la saga titulada "¿Coches estética Seven en España?":
http://www.forocoches.com/foro/showthread.php?t=108242
http://www.forocoches.com/foro/showthread.php?t=578991
http://www.forocoches.com/foro/showthread.php?t=851336

La migración se planteó en este post:
http://www.forocoches.com/foro/showthre ... st27445566

Que siga la fiesta :dancer2:


Se requiere validacion del registro por parte del administrador. Por favor cuentanos un poco sobre como has llegado hasta nosotros y cuales son tus intereses. Saludos.

Validation of registration is required by the administrator. Please tell us a little about how you come to us and what your interests. Greetings.




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
 Asunto: PROBLEMAS CON ENVIO DE MENSAJES PRIVADOS
NotaPublicado: Dom Abr 19, 2009 11:40 pm 
Desconectado
Avatar de Usuario

Registrado: Mar May 20, 2008 12:42 am
Mensajes: 377
Ubicación: La Coruña
Hola....

A ver si alguien puede echarme una mano...

Resulta que el servicio de mensajeria privada del foro, no me envia los mensajes de respuesta a los mensajes que recibo :comor: :comor:

Es decir, escribo un mensaje de respuesta, le doy a enviar pero el mensaje no sale, se queda en la bandeja de salida y por mas que le doy a enviar, no hay forma de enviarlo ó eso creo). :nono: :nono:

Se queda en la bandeja de salida y no aparece reflejado en la bandeja de enviados. :silbando: :silbando:

Alguien sabe como solucionar esto. Gracias

Un saludo. :salu2: :salu2:

P.D. Para Robinson (por si lees esto), he contestado a tu mensaje
pero creo que no recibes mi respuesta por lo que he escrito mas arrriba.
En cuanto se solucione el problema, recibiras la respuesta. :mola: :mola:


Arriba
 Perfil  
 
 
 Asunto: Re: PROBLEMAS CON ENVIO DE MENSAJES PRIVADOS
NotaPublicado: Lun Abr 20, 2009 12:13 am 
Desconectado
Avatar de Usuario

Registrado: Lun May 19, 2008 8:19 pm
Mensajes: 284
Scaner,

El mensaje permanecerá en tu bandeja de salida hasta que el destinatario del mensaje (Robinsón) se conecte con el foro.

Cuando lo haga, recibirá un aviso en el que se le comunica que tiene un mensaje.

Cuando consulte dicho mensaje, este desaparecerá de tu bandeja de salida......

A mi también me tuvo intrigado el asunto hasta que lo descubrí..... :D

_________________
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
suspicion-preferred